Re: code will not compile - Hilltopper 20

Charles W. Powell
 

Yes, Etherkit version 2.0.1 is the one needed.  It is *NOT* the latest version. 

72,

Chas - NK8O

On May 13, 2019, at 12:42 AM, Eric Holzapfel <ewholz@...> wrote:

Hello Ron,
Thanks!  I will take a look at the info you provided, and try that.
Thanks,
will get back if successuful!

Join HilltopperKit@4SQRP.groups.io to automatically receive all group messages.